[Lista] No inicia openoffice ni libreoffice

Abiel Acero abielsneyder en gmail.com
Mie Ene 11 15:58:33 PET 2012


Yo volvería a reinstalar todo. Creo que te tomaría menos tiempo y en menos
de una hora tendrías todo perfecto.
2012.01.11. 21:54, "EPSIT Soluciones IT" <pradoedgardo en gmail.com> ezt írta:

> Jaja, Teamviewer, viste dice .exe......pero no tiene
> relación...........vamos con lo mío Hernan por favor que estoy ya por
> romper todo.......
>
> El día 11 de enero de 2012 17:49, Hernan Pachas
> <hernan.pachas en gmail.com> escribió:
> > un punto exe???
> >
> >
> > El 11 de enero de 2012 15:46, EPSIT Soluciones IT <
> pradoedgardo en gmail.com>
> > escribió:
> >
> >> Hernan gracias por tu respuesta, te puedo pasar los procesos pero log
> >> ni idea de donde verlos....
> >>
> >>  PID USER      PR  NI  VIRT  RES  SHR S %CPU %MEM    TIME+  COMMAND
> >>  2351 elpelado  20   0 2618m  85m  16m R 30.5  1.1  10:34.80
> >> TeamViewer.exe
> >>  1135 root      20   0  247m 1844 1376 S 11.0  0.0   3:32.48 rsyslogd
> >>  1998 elpelado  20   0 1904m 129m  27m R 10.6  1.6   9:53.63
> >> gnome-shell
> >>  2356 elpelado  20   0  5236 2260  712 S  7.0  0.0   2:43.91
> >> wineserver
> >>  2569 elpelado  20   0  576m  95m  22m S  6.0  1.2   2:32.22
> >> plugin-containe
> >>  5174 elpelado  20   0 3640m 456m  64m S  5.3  5.8   1:13.64 amarok
> >>  1557 root      20   0  206m  40m  23m S  3.7  0.5   3:15.97 Xorg
> >>  968 root      20   0  109m 1700  616 S  2.3  0.0   0:18.95
> >> mount.ntfs
> >>  1957 elpelado   9 -11  513m 6704 5012 S  2.0  0.1   0:17.16
> >> pulseaudio
> >>  1106 dbus      20   0 97020 2984 1356 S  1.7  0.0   0:18.72
> >> dbus-daemon
> >>  2514 elpelado  20   0 1144m 220m  36m S  1.7  2.8   5:19.06 firefox
> >>  6179 elpelado  39  19  594m  10m 5112 S  1.3  0.1   0:00.04
> >> tracker-extract
> >>  1798 elpelado  20   0 98428 3060  916 S  1.0  0.0   0:04.65
> >> dbus-daemon
> >>  3047 elpelado  20   0  218m  71m  16m S  0.7  0.9   0:32.74 skype
> >>  5182 elpelado  20   0 14148 1496 1140 S  0.7  0.0   0:07.55
> >> gam_server
> >>  994 root      20   0     0    0    0 S  0.3  0.0   0:00.24
> >> jbd2/sda8-8
> >>  1982 root      20   0  126m 3624 2756 S  0.3  0.0   0:07.45
> >> udisks-daemon
> >>  2068 elpelado  39  19 1047m  13m 6812 R  0.3  0.2   0:12.11
> >> tracker-miner-f
> >>  2093 elpelado  20   0  551m  16m 5104 S  0.3  0.2   0:02.84
> >> tracker-store
> >>  2452 elpelado  20   0  905m  26m  12m S  0.3  0.3   0:16.26
> >> gnome-terminal
> >>  5178 elpelado  20   0  323m  15m  13m S  0.3  0.2   0:00.08 klauncher
> >>  5872 root      20   0     0    0    0 S  0.3  0.0   0:00.43
> >> kworker/1:1
> >>  6152 root      20   0 15252 1228  872 R  0.3  0.0   0:00.16 top
> >>    1 root      20   0 56276  22m 2112 S  0.0  0.3   0:02.83 systemd
> >>    2 root      20   0     0    0    0 S  0.0  0.0   0:00.00 kthreadd
> >>    3 root      20   0     0    0    0 S  0.0  0.0   0:00.27
> >> ksoftirqd/0
> >>    6 root      RT   0     0    0    0 S  0.0  0.0   0:00.00
> >> migration/0
> >>    7 root      RT   0     0    0    0 S  0.0  0.0   0:00.04 watchdog/0
> >>
> >> El día 11 de enero de 2012 17:17, Hernan Pachas
> >> <hernan.pachas en gmail.com> escribió:
> >> > Fijate q te lanzan los logs. y que procesos tienes andando.
> >> >
> >> > ---hernan
> >> >
> >> >
> >> > El 11 de enero de 2012 15:15, EPSIT Soluciones IT
> >> > <pradoedgardo en gmail.com>
> >> > escribió:
> >> >>
> >> >> Hola mi nombre es Edgardo, paso a detallar mi problema:
> >> >>
> >> >> Instalo cualquiera de las dos suites y no logro que funcionen, eh
> >> >> instalado antes en fedora 16 y funcionó perfecto, hice una nueva
> >> >> instalación de fedora 16 en la misma máquina debido a que me mande
> una
> >> >> series de experimentos y destroce el funcionamiento y no eh podido
> >> >> volver hacer funcionar alguna de las suites.
> >> >>
> >> >> Realice un video de la instalación para que se vea de que va la cosa.
> >> >>
> >> >> http://youtu.be/gDRL5cPd3sA
> >> >>
> >> >> Saludos a todos y desde ya muchas gracias de ante mano.....
> >> >> P/D: aclaro que soy de buscar en google pero no eh dado con esto de
> >> >> ninguna manera
> >> >>
> >> >> Edgardo Prado
> >> >> _______________________________________________
> >> >> Comunidad Fedora en Castellano
> >> >> lista en fedora-es.com
> >> >> Desuscripción:
> >> >> http://fedora-es.com/mailman/listinfo/lista
> >> >> Soporte por IRC
> >> >> Server : irc.freenode.net
> >> >> Canal : #fedora-es
> >> >
> >> >
> >> >
> >> > _______________________________________________
> >> > Comunidad Fedora en Castellano
> >> > lista en fedora-es.com
> >> > Desuscripción:
> >> > http://fedora-es.com/mailman/listinfo/lista
> >> > Soporte por IRC
> >> > Server : irc.freenode.net
> >> > Canal : #fedora-es
> >> _______________________________________________
> >> Comunidad Fedora en Castellano
> >> lista en fedora-es.com
> >> Desuscripción:
> >> http://fedora-es.com/mailman/listinfo/lista
> >> Soporte por IRC
> >> Server : irc.freenode.net
> >> Canal : #fedora-es
> >
> >
> >
> > _______________________________________________
> > Comunidad Fedora en Castellano
> > lista en fedora-es.com
> > Desuscripción:
> > http://fedora-es.com/mailman/listinfo/lista
> > Soporte por IRC
> > Server : irc.freenode.net
> > Canal : #fedora-es
> _______________________________________________
> Comunidad Fedora en Castellano
> lista en fedora-es.com
> Desuscripción:
> http://fedora-es.com/mailman/listinfo/lista
> Soporte por IRC
> Server : irc.freenode.net
> Canal : #fedora-es
>
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <http://fedora-es.com/pipermail/lista/attachments/20120111/0a1983bd/attachment.html>


Más información sobre la lista de distribución Lista