[Lista] actualizacion

Fabian (Lista Fedora) lista_fedora en giligraf.com
Lun Nov 3 12:39:39 PET 2008


hola a todos, tengo actualizaciones pendientes y me da error al instalarlas

libx264.so.58 is needed by package 
cinelerra-2.1-0.18.svn20080514.fc9.kwizart.i386

como puedo solucionarlo?

gracias


Más información sobre la lista de distribución Lista